<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>New chairman confirmed for Chichester Festival Theatre | Chichester Observer</title><meta name="description" content="Mark Foster will succeed Sir William Castell as chairman of Chichester Festival Theatre from March 2022."><link rel="canonical" href="https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.chichester.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.chichester.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#1c6ab3"><meta name="category" content="Arts and Entertainment"><meta name="sitename" content="Chichester Observer"><meta name="page path" content="/whats-on/arts-and-entertainment"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1075"><meta property="og:image:height" content="717"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@Chiobserver"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="New chairman confirmed for Chichester Festival Theatre"><meta property="og:url" content="https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641"><meta property="og:type" content="article"><meta property="og:article:author" content="Phil Hewitt"><meta property="og:description" content="Mark Foster will succeed Sir William Castell as chairman of Chichester Festival Theatre from March 2022."><meta property="article:modified_time" content="2022-01-12T14:21:12.000Z"><meta name="parsely-post-id" content="O-135991063"><meta property="fb:app_id" content="596959803981776"><meta property="fb:pages" content="14567060131"><style amp-runtime i-amphtml-version="012112231523001">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Chichester Observer","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3524641","networkId":154725070,"addUnitId":"chichester.jp","article":{"title":"New chairman confirmed for Chichester Festival Theatre","description":"Mark Foster will succeed Sir William Castell as chairman of Chichester Festival Theatre from March 2022.","sections":["Arts and Entertainment","Consumer","People","News"],"tags":["Theatre and Stage","music","Entertainment","Culture","consumer","Human Interest"],"authors":[{"name":"Phil Hewitt","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Home","path":"/","id":"2438","uuid":"6d0e98e8-697a-4f24-a33d-e6397d80c48f","sourceId":null,"sourceName":null,"sourcePath":"home","changed":"1628230260","firstLetter":"h"}],"wordCount":498,"imageCount":0,"publish":"2022-01-12T14:19:29Z","remoteId":"O-135991063","isVideoArticle":false,"topics":[{"name":"Chichester Festival Theatre","path":"/topic/chichester-festival-theatre","id":"44643","uuid":"ee01d2d1-3096-4026-9bcd-8a1fe1f41c92","changed":"1623305446","firstLetter":"c"},{"name":"Services","path":"/topic/services","id":"54804","uuid":"4d7ed48e-03a5-4ad8-a18d-8595d8c549d4","changed":"1623305446","firstLetter":"s"}],"containDailyMotion":false,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1638274292","firstLetter":"n","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false},"siteSection":"site home/news","deep":2},{"name":"Arts and Entertainment","path":"/whats-on/arts-and-entertainment","id":"208","uuid":"80a3ed8c-d7c7-40f9-ad34-1a06944d3f7b","sourceId":null,"sourceName":null,"sourcePath":"arts-and-entertainment","changed":"1618568061","firstLetter":"a","siteSection":"site home/whats on/arts and entertainment","deep":3},{"name":"Consumer","path":"/business/consumer","id":"37840","uuid":"712395bf-f461-41f7-9120-5e2464afbf41","sourceId":null,"sourceName":null,"sourcePath":"consumer","changed":"1618568061","firstLetter":"c","siteSection":"site home/business/consumer","deep":3},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1618568061","firstLetter":"p","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home","site home","site home","site home"],["news","whats on","business","news"],["","arts and entertainment","consumer","people"]]},"domain":"chichester.co.uk","ga":"UA-128755582-40","hubspot":null,"siteKey":"CHO","searchId":"001514628816545722277:xhcjsidbj5n","sourcePointSiteId":5230,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gt_positive","gs_business","gs_entertain","gs_business_management","gt_positive_curiosity","ni_centennial_april_2021","gs_entertain_perfarts","gt_positive_happiness","gs_education_misc","gs_politics","gs_tech_computing","gs_business_careers","gv_safe"],"enableGoogleExtendedAccess":false}</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Chichester Observer","url":"https://www.chichester.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/Chiobserver","https://www.facebook.com/ChichesterObserver"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641"},"headline":"New chairman confirmed for Chichester Festival Theatre","datePublished":"2022-01-12T14:19:29.000Z","dateModified":"2022-01-12T14:21:12.000Z","description":"Mark Foster will succeed Sir William Castell as chairman of Chichester Festival Theatre from March 2022.","keywords":["theatre and stage","music","entertainment","culture","consumer","human interest","chichester festival theatre","services"],"thumbnailUrl":"https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?width=2048\u0026enable=upscale","articleSection":"Home","articleBody":"Formerly a board member of the Royal Shakespeare Company, Mark has until recently been senior vice president, IBM Services \u0026amp; Global Business Services, a role he exchanged for chairman IBM Consulting from January 1 2022. At the CFT this weekSir William Castell said: ‘As Chichester Festival Theatre  prepares to celebrate its 60th anniversary year, I am delighted to hand on the chair to Mark Foster. After a rigorous recruitment process, it is clear that Mark’s extensive experience in both the private and voluntary sectors and his knowledge and acumen in cutting-edge digital technology, alongside his enormous enthusiasm for theatre and commitment to education, make him the stand-out candidate for the role. It has been a privilege to serve as chair of CFT’s Board for 11 years, over which time the theatre has gone from strength to strength – notwithstanding the particular challenges posed by the pandemic in the past two years. I am grateful to the many board members who have served alongside me and to the artistic and executive directors and the entire CFT team. I know that Mark will relish their expertise and dedication as much as I have.” Kathy Bourne and Daniel Evans, executive and artistic directors respectively, said in a joint statement: ‘We warmly welcome Mark Foster as our new chair, succeeding Bill Castell who has served CFT with such huge dedication, wisdom and skill. Mark brings a wealth of international experience, particularly in the digital field.” Mark said: ‘I am excited and honoured to be building on the strong foundations of the Chichester Festival Theatre which have been reinforced during Bill Castell’s remarkable tenure as chair. This is a really important moment in the cultural life of our nation, and I am looking forward to working with Daniel, Kathy and the rest of the CFT team to continue the important contribution of this amazing institution.” Prior to joining IBM, Mark Foster had a 27-year career at Accenture, from which he retired in 2011 as group chief executive Global Markets \u0026amp; Management Consulting. While at Accenture, he chaired the World Economic Forum Global Health Initiative Against AIDS, TB and Malaria. From 2011 to 2015, Mark served the UK Government as a founding commissioner for the Independent Commission for Aid Impact (ICAI); he was also chair of the International Business Leaders Forum. Mark has had a long-standing passion for the world of theatre, starting from his time as stage lighting director at his school, through his study of Classics at Oxford and served for nine years on the Board of the Royal Shakespeare Company. He remains a member of the RSC Artists Circle and Americas Board. He is also passionate about education and aside from serving in the past as a Governor of Cranleigh School, has operated and chaired Peaslake Free School, a community-based school in Surrey, for over 25 years. ","url":"https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641","publisher":{"@type":"Organization","name":"Chichester Observer","url":"https://www.chichester.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Chichester Observer","productID":"chichester.co.uk:showcase"},"author":{"@type":"Person","name":"Phil Hewitt"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.chichester.co.uk/"}]}</script><link rel="amphtml" href="https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641?amp"></head><body> <div class="sc-fIITEw dmhWET sc-jomnrV gfuDpJ"><div id="header" class="sc-jeraig fkdMWT"><div class="sc-eJwWfJ dVcuiA"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-hiwPVj eCwDgL"><button aria-label="Open full menu" class="sc-ehCJOs dYighd">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-gGCDDS djZcYo"><a target="_self" href="/" aria-label="Back to homepage" class="sc-faUpoM fBTqUB"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-233 231.2 492.8 99.8" enable-background="new -233 231.2 492.8 99.8" xml:space="preserve"> <g id="XMLID_15_"> <g id="XMLID_92_"> <g id="XMLID_93_"> <path id="XMLID_112_" fill="#206BB3" d="M-169.6,302.2c0,17-13.9,28.8-31.4,28.8c-18.3,0-31.2-13.4-31.2-28.8 c0-17.8,14.8-28.8,31.3-28.8C-184.2,273.4-169.6,285-169.6,302.2z M-206.3,322.8c0,3.2,1.8,6.1,5.3,6.1c3.8,0,5.4-2.9,5.4-6.1 v-37c0-4-0.1-10.2-5.4-10.2c-5.1,0-5.3,6.2-5.3,10.2V322.8z" /> <path id="XMLID_108_" fill="#206BB3" d="M-169.9,329.8v-2.2h6.1v-51h-6.1v-2.2h43.8c8.2,0,19.5,3,19.5,13.2 c0,9.7-10.6,12.3-18.4,12.4v1.6c1.7,0.1,3.4,0.2,5.1,0.4c7.4,0.7,14.7,4.5,14.7,12.9c0,15.8-18.5,14.8-29.6,14.8L-169.9,329.8 L-169.9,329.8z M-139.4,299.9h3.4c3.1,0,4.5-2.6,4.5-6.2v-11.1c0-4.1-2.1-5.9-6.1-5.9h-1.8V299.9z M-139.4,327.7h2.7 c6.1,0,6.2-5.5,6.2-7.7v-10.5c0-6.1-3-7.3-7-7.3h-1.9C-139.4,302.2-139.4,327.7-139.4,327.7z" /> <path id="XMLID_106_" fill="#206BB3" d="M-64.2,296.8c5.1,2.6,9.5,9,9.5,16.4c0,13.6-12.4,17.9-23.9,17.9 c-4.4,0-8.9-1.7-12.8-3.7l-8.6,3.7h-2l-0.6-19.8h2.6c4,9.4,11.8,17.6,22.6,17.6c3.3,0,7.7-1.4,7.7-5.3c0-4.7-5.2-6.7-8.8-8.3 l-6.1-2.7c-11.5-5.2-17.4-12.2-17.4-20.9c0-11.6,8.4-18.3,19.5-18.3c4.5,0,8.8,1.4,12.8,3.3l8.6-3.3h1.8l0.6,18.3h-2.2 c-4-8.6-11.3-16.1-21.4-16.1c-3,0-6.8,1.6-6.8,5.2c0,4.3,5.3,6.1,8.5,7.7L-64.2,296.8z" /> <path id="XMLID_104_" fill="#206BB3" d="M-53.8,329.8v-2.2h5.9v-51h-5.9v-2.2h53.5l0.4,19.4h-2.6c-2.2-8.8-7.7-17.2-16.3-17.2 h-4.9v24.2h1.4c2.5,0,8.1-2.6,8.8-10.8h2.6v24.3h-2.6c-0.7-8.7-6.3-11.3-8.8-11.3h-1.4v24.6h5.4c6.1,0,12.4-4.5,16.7-18.9h2.4 l-0.4,21h-54.2V329.8z" /> <path id="XMLID_101_" fill="#206BB3" d="M8.1,276.7H2.2v-2.2h41.2c16.3,0,22.2,6.5,22.2,13.4c0,8.8-8.8,11.6-16,12.1v0.8 c10.1,1.1,15.2,7.2,15.2,16.7c0,4.2-0.1,7.6,2.2,7.6c1.5,0,2.8-1.9,3.6-3l2.2,1.2c-2.8,4.5-8,7.7-15.9,7.7 c-10.3,0-16.6-4.9-16.7-15.5c-0.1-13.3-1.4-14.4-5.5-14.4h-2.8v26.5h6.7v2.2H2v-2.2h6.1V276.7z M31.9,298.8h3 c3.7,0,5.7-1,5.7-10.6v-4.9c0-3.2-1.9-6.5-5.1-6.5h-3.6V298.8z" /> <path id="XMLID_99_" fill="#206BB3" d="M64.6,276.7v-2.2h35.8v2.2h-5.5l13.1,33.6l10.7-26.1c2.6-6.3-1.4-7.5-3.1-7.5h-1.9v-2.2 h15.5v2.2h-1.9c-1.4,0-3.9,2.6-5,5.4l-19.1,47.7H90.3l-21.4-53.1C68.9,276.7,64.6,276.7,64.6,276.7z" /> <path id="XMLID_97_" fill="#206BB3" d="M131.6,329.8v-2.2h5.9v-51h-5.9v-2.2h53.5l0.4,19.4h-2.6c-2.2-8.8-7.7-17.2-16.3-17.2 h-4.9v24.2h1.4c2.5,0,8.1-2.6,8.8-10.8h2.6v24.3h-2.6c-0.7-8.7-6.3-11.3-8.8-11.3h-1.4v24.6h5.4c6.1,0,12.4-4.5,16.7-18.9h2.4 l-0.4,21h-54.2V329.8z" /> <path id="XMLID_94_" fill="#206BB3" d="M195.1,276.7h-5.9v-2.2h41.2c16.3,0,22.2,6.5,22.2,13.4c0,8.8-8.8,11.6-16,12.1v0.8 c10.1,1.1,15.2,7.2,15.2,16.7c0,4.2-0.1,7.6,2.2,7.6c1.5,0,2.8-1.9,3.6-3l2.2,1.2c-2.8,4.5-8,7.7-15.9,7.7 c-10.3,0-16.6-4.9-16.7-15.5c-0.1-13.3-1.4-14.4-5.5-14.4h-2.8v26.5h6.7v2.2H189v-2.2h6.1V276.7z M218.9,298.8h3 c3.7,0,5.7-1,5.7-10.6v-4.9c0-3.2-1.9-6.5-5.1-6.5h-3.6V298.8z" /> </g> </g> <g id="XMLID_18_"> <path id="XMLID_40_" fill="#222222" d="M-70.5,238.3c0-0.6-0.4-1-1-1.4c-1.6-1-4.8-1.6-6.6-1.6c-9.5,0-11.8,9.4-11.8,17.3 c0,6.1,2.6,9.8,8.9,9.8c3.4,0,6.2-1.3,9-3l1-0.6l0.5,0.4l-0.6,1.8c-3.6,2.4-7.8,4.3-12.3,4.3c-8.4,0-13-3.9-13-12.4 c0-11,8.8-20.4,20-20.4c2.8,0,6.2,0.6,8.9,2c-0.7,2.6-1.5,5.2-1.8,7.7h-1.6L-70.5,238.3z" /> <path id="XMLID_38_" fill="#222222" d="M-48.3,258c-0.3,1-0.4,2-0.4,3c0,0.4,0.2,0.6,0.6,0.6c0.6,0,1.8-0.7,2.8-1.4l0.7-0.5 l0.4,1.2c-2.2,1.5-6.3,4.4-8.6,4.4c-0.6,0-1.4-0.5-1.4-2c0-1.7,1.2-6,2-8.9c0.3-1,1.4-4.8,1.4-6c0-0.7,0-1.5-1-1.5 c-1.2,0-4.3,1.8-7.5,8c-1.2,2.2-2.4,7-2.6,9.4c-1.2,0-4,0.5-4.9,0.8l-0.5-0.5c0.8-1.3,2.6-10,3.1-12.6c1-5,2-10.5,2.6-14.9 c0.2-1.6,0.4-2.6-1.4-2.6h-2l0.3-1.3c3.1-0.5,6.4-1,9.1-2.1l0.5,0.4c-0.2,1-0.6,1.9-0.8,3l-4,18.5l0.1,0.1 c1.1-1.8,2.6-3.6,4.2-5.3c2.4-2.6,6-4.8,8.6-4.8c0.9,0,1.8,0.5,1.8,2c0,2-0.9,4.2-1.4,6.3L-48.3,258z" /> <path id="XMLID_35_" fill="#222222" d="M-33.7,256.9c-0.5,1.7-0.9,3.6-0.9,4.2c0,0.4,0.2,0.6,0.6,0.6c0.6,0,1.8-0.7,2.8-1.4 l1.2-0.8l0.6,1.3c-2.6,1.8-6.1,4.7-9,4.7c-0.6,0-1.4-0.5-1.4-2c0-0.8,0.1-1.8,0.3-2.4l2.7-11.1c0.1-0.5,0.3-1.1,0.4-1.7 c0-0.4,0-0.6-0.5-0.6s-2.6,1.2-3.1,1.6l-1,0.7l-0.6-1.2l2.9-2.2c4-2.9,6-3.5,6.9-3.5c0.6,0,1.2,0.6,1.2,1.7c0,1.1-0.1,2-0.4,3.1 L-33.7,256.9z M-28.6,235.2c0,1.9-1.2,3.5-3.1,3.5c-1.6,0-2.5-1-2.5-2.6c0-1.8,1.2-3.4,3.1-3.4C-29.7,232.6-28.6,233.8-28.6,235.2 z" /> <path id="XMLID_33_" fill="#222222" d="M-7.9,244.2c-0.8,2.1-1.2,4.3-1.6,6.5H-11l0.3-2.6c0-0.3,0-0.5-0.2-0.6 c-0.8-0.6-2.5-1.5-4.2-1.5c-2.4,0-3.8,1.6-4.6,3.7c-0.9,2.3-1.6,6.1-1.6,8.6c0,2.3,1.2,4.2,3.6,4.2c2.9,0,5.4-1.7,7.7-3.2l0.5,1.4 c-3.2,2.2-7.1,4.9-11.1,4.9s-6-2.7-6-6.5c0-2.8,1.1-8,2.8-10.1c1.6-1.9,3.9-3.3,6-4.4c1.4-0.8,2.7-1.4,4.5-1.4 C-11.2,243.1-9.9,243.5-7.9,244.2z" /> <path id="XMLID_31_" fill="#222222" d="M11.9,258c-0.3,1-0.4,2-0.4,3c0,0.4,0.2,0.6,0.6,0.6c0.6,0,1.8-0.7,2.8-1.4l0.7-0.5 l0.4,1.2c-2.2,1.5-6.3,4.4-8.6,4.4c-0.6,0-1.4-0.5-1.4-2c0-1.7,1.2-6,2-8.9c0.3-1,1.4-4.8,1.4-6c0-0.7,0-1.5-1-1.5 c-1.2,0-4.3,1.8-7.5,8c-1.2,2.2-2.4,7-2.6,9.4c-1.2,0-4,0.5-4.9,0.8l-0.5-0.5c0.8-1.3,2.6-10,3.1-12.6c1-5,2-10.5,2.6-14.9 c0.2-1.6,0.4-2.6-1.4-2.6h-2.1l0.3-1.3c3.1-0.5,6.4-1,9.1-2.1l0.5,0.4c-0.2,1-0.6,1.9-0.8,3l-4,18.5l0.1,0.1 c1.1-1.8,2.6-3.6,4.2-5.3c2.4-2.6,6-4.8,8.6-4.8c0.9,0,1.8,0.5,1.8,2c0,2-0.9,4.2-1.4,6.3L11.9,258z" /> <path id="XMLID_28_" fill="#222222" d="M19.7,253.3c1-3.3,1.9-5.3,4.8-7.3c1.2-0.8,2.9-1.8,4.2-2.3c1-0.4,2.3-0.7,3.4-0.7 c2.4,0,4.4,1.3,4.4,3.9c0,3.4-2.2,5.2-4.9,6.5c-2,1-4.6,1.7-7.6,2.3c-0.1,1-0.2,2.1-0.2,3c0,2.3,1.2,3.7,3.6,3.7 c2.2,0,5.5-1.9,7.3-3.1l0.5,1.3c-3.4,2.1-6.8,4.8-10.8,4.8c-3.8,0-5.7-2-5.7-5.8C18.5,258,19.2,255,19.7,253.3z M26.1,254 c3-0.8,6.1-3,6.1-6.4c0-1.3-0.7-2.4-2.1-2.4c-3.2,0-4.6,4.1-5.2,6.6l-0.6,2.7L26.1,254z" /> <path id="XMLID_26_" fill="#222222" d="M45.7,256.1c-2.8-0.6-5.3-2-5.3-5.1c0-2.4,1.1-3.7,2.9-5c1.1-0.7,3.5-2.4,4.8-2.7 c0.8-0.2,1.4-0.3,2.2-0.3c2,0,4,0.4,5.7,1.4c-0.3,1.7-0.8,3.6-0.8,5.4h-1.4l-0.3-2.2c-1.4-1.2-3.1-2-5-2c-2.3,0-3.8,1.2-3.8,3.5 c0,1.9,2,2.4,3.5,2.8l2.7,0.6c2.4,0.5,4.5,2.1,4.5,4.7c0,2.5-1.2,3.7-2.9,5.2c-2.4,2-4.7,3.1-7.9,3.1c-2.1,0-4.2-0.6-6.2-1.2 c0.4-2,0.8-4,1-6h1.4v2.2c1.2,1.5,3.9,2.6,5.7,2.6c2.2,0,4.3-0.8,4.3-3.4c0-1.9-1.5-2.7-3.1-3L45.7,256.1z" /> <path id="XMLID_24_" fill="#222222" d="M59.3,246.2l0.3-1.2l5.3-1.5c0.4-2.1,0.7-4.2,0.7-5.6v-0.8c1-0.1,1.8-0.4,2.6-0.6l3-1.1 l0.5,0.6c-0.5,1.8-1,3.6-1.4,5.4l-0.6,2.6l6.2-0.2l0.3,0.2l-0.6,2.6c-1.3-0.2-2.8-0.2-4.2-0.2h-2.2l-2.4,10.9 c-0.2,1.1-0.4,2.2-0.4,3.3c0,1,0.3,1.3,1,1.3c0.6,0,1.2,0,2.6-1l2.6-1.8l0.6,1.2l-3.6,2.6c-2.3,1.7-4.3,2.7-6,2.7 c-1.3,0-2.7-0.4-2.7-3c0-0.8,0.3-2,0.5-2.8l2.9-13.5h-5V246.2z" /> <path id="XMLID_21_" fill="#222222" d="M77.4,253.3c1-3.3,1.9-5.3,4.8-7.3c1.2-0.8,2.9-1.8,4.2-2.3c1-0.4,2.3-0.7,3.4-0.7 c2.4,0,4.4,1.3,4.4,3.9c0,3.4-2.2,5.2-4.9,6.5c-2,1-4.6,1.7-7.6,2.3c-0.1,1-0.2,2.1-0.2,3c0,2.3,1.2,3.7,3.6,3.7 c2.2,0,5.5-1.9,7.3-3.1l0.5,1.3c-3.4,2.1-6.8,4.8-10.8,4.8c-3.8,0-5.7-2-5.7-5.8C76.2,258,76.8,255,77.4,253.3z M83.8,254 c3-0.8,6.1-3,6.1-6.4c0-1.3-0.7-2.4-2.1-2.4c-3.2,0-4.6,4.1-5.2,6.6l-0.6,2.7L83.8,254z" /> <path id="XMLID_19_" fill="#222222" d="M103.8,253.7l0.3-0.2c3.3-6.6,4.9-10.5,8.7-10.5c0.4,0,0.8,0.1,1.2,0.3 c-0.5,2.2-0.9,4.2-0.9,6.3l-0.6,0.3c-0.8-0.6-1.7-0.9-2.3-0.9c-2.8,0-4.1,3.2-5.1,5.4c-1.4,3-2.1,7-2.5,10.2 c-1.5,0.1-3.6,0.4-5,0.9l-0.5-0.6c0.5-1.4,0.9-2.8,1.2-4.2l1.1-4.9c0.5-2.2,1.2-6.3,1.2-7.2c0-0.7-0.3-0.9-0.6-0.9 c-0.4,0-0.8,0.2-1.9,0.9l-1.6,1.1l-0.6-1.2l3.7-3c2.7-2.1,4.1-2.4,5-2.4s1.2,0.7,1.2,1.4c0,1.4-0.5,2.8-1.4,6.9L103.8,253.7z" /> </g> <rect id="XMLID_17_" x="-233" y="249.7" fill="#206BB3" width="129.6" height="3.3" /> <rect id="XMLID_16_" x="117.4" y="249.7" fill="#206BB3" width="141.9" height="3.3" /> </g> </svg> </a><span class="sc-clIzBv lcEvun">News you can trust since 1887</span></div><div class="sc-nVkyK cffITk"><div class="sc-dvQaRk csTOcv"><div class="sc-fWCJzd dWsLbl search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-ehCJOs sc-lcepkR dYighd iwRvvA search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-TBWPX kZwTlT"><div class="sc-jObWnj jOsDRP"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="header" aria-label="Share by email" data-param-subject="New chairman confirmed for Chichester Festival Theatre" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="596959803981776" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="header" aria-label="Share to Twitter" data-param-text="New chairman confirmed for Chichester Festival Theatre" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="New chairman confirmed for Chichester Festival Theatre https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-Galmp guIFLK"><ul class="sc-giYglK kbpuWj navbar"><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">News</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/news/opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion">Opinion</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Sport</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/cricket" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cricket">Cricket</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="https://www.eticketing.co.uk/sussexcricket/" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sussex CCC Tickets">Sussex CCC Tickets</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">What&#x27;s On</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Retro" href="/retro" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Retro</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Lifestyle</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education Sussex" href="http://educationsussex.com/" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Education Sussex</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Recommended</a><ul class="sc-bYoBSM fdTPXT hover-menu"><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-ezbkAF cmXtxE list-item"><a class="sc-kLwhqv sc-jJoQJp hjsjaV kSIXkJ submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Advertise My Business</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Public Notices</a></li><li class="sc-hiCibw hhlucr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLwhqv sc-ikJyIC bfhdfl iCohvZ">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-hUplSX kOaGmV"><article class="sc-Dtwra hPYTGQ"><div class="sc-dhOozE kRNvJz"><div class="sc-cNKbKr rkPO" id="topBanner"></div></div><div class="sc-cNKbKr rkPO" id="nativeBanner"></div><div class="sc-cNKbKr rkPO" id="adSlotWallpaper"></div><div class="sc-cNKbKr rkPO" id="adSlotSeedTag"></div><nav class="sc-gGPzkF dgXwGN"><a href="/">Home</a></nav><h1 class="sc-hkgtus fGDwBe">New chairman confirmed for Chichester Festival Theatre</h1><h2 class="sc-edERGn fDxQCm">Mark Foster will succeed Sir William Castell as chairman of Chichester Festival Theatre from March 2022.</h2><div class="sc-cjrPHo iOYmrX"><div class="sc-JEhMO iNoqpI"><div class="sc-ehIJor gbpZh"><a href="#"><span>By</span> Phil Hewitt</a></div><div class="sc-itWPBs cHKHbL">Wednesday, 12th January 2022, 2:19 pm</div><div class="sc-itWPBs cHKHbL">Updated <amp-timeago layout="fixed-height" height="20" datetime="2022-01-12T14:21:12.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Wednesday, 12th January 2022, 2:21 pm</amp-timeago></div></div><div class="sc-jObWnj jOsDRP"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="New chairman confirmed for Chichester Festival Theatre" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="596959803981776" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="New chairman confirmed for Chichester Festival Theatre" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="New chairman confirmed for Chichester Festival Theatre https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-iJKOTD eySWGO"><div id="content-wrapper" class="sc-bgtQTB dKdiNc"><div><figure class="sc-bdvvtL jsvbE hero-image hero-media"><amp-img src="https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?width=640&amp;enable=upscale" alt="Mark Foster - CFT Chairman Designate" height="717" width="1075" srcset="https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?&amp;width=320 320w, https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?&amp;width=640 640w, https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?&amp;width=990 990w" layout="intrinsic" i-amphtml-ssr data-hero class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcxNyIgd2lkdGg9IjEwNzUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Mark Foster - CFT Chairman Designate" fallback layout="responsive" height="717" width="1075" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6977%"></i-amphtml-sizer></amp-img><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Mark Foster - CFT Chairman Designate" src="https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?width=640&amp;enable=upscale" srcset="https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?&amp;width=320 320w, https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?&amp;width=640 640w, https://www.chichester.co.uk/webimg/T0FLMTM1OTkxMDYy.jpg?&amp;width=990 990w"></amp-img></figure><figcaption class="sc-gsDKAQ dfESTL">Mark Foster - CFT Chairman Designate</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-hLVXRe eIkXgz"></div><div class="sc-brSvTw jWbcgQ markup"><p>Formerly a board member of the Royal Shakespeare Company, Mark has until recently been senior vice president, IBM Services &amp; Global Business Services, a role he exchanged for chairman IBM Consulting from January 1 2022.</p></div><div class="sc-brSvTw jWbcgQ markup"><p><a href="https://www.chichester.co.uk/whats-on/arts-and-entertainment/celebrating-the-fantastically-great-women-who-changed-the-world-3519053" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3519053" data-vars-titleclick="At the CFT this week" data-vars-urlclick="https://www.chichester.co.uk/whats-on/arts-and-entertainment/celebrating-the-fantastically-great-women-who-changed-the-world-3519053">At the CFT this week</a>Sir William Castell said: ‘As <a href="/topic/chichester-festival-theatre" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/chichester-festival-theatre">Chichester Festival Theatre</a> prepares to celebrate its 60th anniversary year, I am delighted to hand on the chair to Mark Foster. After a rigorous recruitment process, it is clear that Mark’s extensive experience in both the private and voluntary sectors and his knowledge and acumen in cutting-edge digital technology, alongside his enormous enthusiasm for theatre and commitment to education, make him the stand-out candidate for the role. It has been a privilege to serve as chair of CFT’s Board for 11 years, over which time the theatre has gone from strength to strength – notwithstanding the particular challenges posed by the pandemic in the past two years. I am grateful to the many board members who have served alongside me and to the artistic and executive directors and the entire CFT team. I know that Mark will relish their expertise and dedication as much as I have.”</p></div><div id class="sc-gVkuDy gYathg polar-placeholder polar-mobile"></div><div class="sc-brSvTw jWbcgQ markup"><p>Kathy Bourne and Daniel Evans, executive and artistic directors respectively, said in a joint statement: ‘We warmly welcome Mark Foster as our new chair, succeeding Bill Castell who has served CFT with such huge dedication, wisdom and skill. Mark brings a wealth of international experience, particularly in the digital field.”</p></div><div class="OUTBRAIN" data-src="https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-dwFVFH ibTUkf"></div><div class="sc-brSvTw jWbcgQ markup"><p>Mark said: ‘I am excited and honoured to be building on the strong foundations of the Chichester Festival Theatre which have been reinforced during Bill Castell’s remarkable tenure as chair. This is a really important moment in the cultural life of our nation, and I am looking forward to working with Daniel, Kathy and the rest of the CFT team to continue the important contribution of this amazing institution.”</p></div><div class="sc-fItasp dlTZNH"></div><div class="sc-eldieg bXtDYi"><div class="sc-kTLmzF dlAHGE"><div id="articleMPU1" class="sc-jtXEFf bIoYIa"></div></div></div><div class="sc-eldieg bXtDYi"><div class="sc-kTLmzF dlAHGE"><div id="articleMPU1-mobile" class="sc-jtXEFf bIoYIa"></div></div></div><div class="sc-brSvTw jWbcgQ markup"><p>Prior to joining IBM, Mark Foster had a 27-year career at Accenture, from which he retired in 2011 as group chief executive Global Markets &amp; Management Consulting. While at Accenture, he chaired the World Economic Forum Global Health Initiative Against AIDS, TB and Malaria. From 2011 to 2015, Mark served the UK Government as a founding commissioner for the Independent Commission for Aid Impact (ICAI); he was also chair of the International Business Leaders Forum.</p></div><div class="sc-brSvTw jWbcgQ markup"><p>Mark has had a long-standing passion for the world of theatre, starting from his time as stage lighting director at his school, through his study of Classics at Oxford and served for nine years on the Board of the Royal Shakespeare Company. He remains a member of the RSC Artists Circle and Americas Board. He is also passionate about education and aside from serving in the past as a Governor of Cranleigh School, has operated and chaired Peaslake Free School, a community-based school in Surrey, for over 25 years. </p></div><div class="sc-hJhJFJ fkCEOd"><span class="article-tag"><a href="/topic/chichester-festival-theatre">Chichester Festival Theatre</a><a href="/topic/services">Services</a></span></div><div class="sc-jObWnj jOsDRP social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="New chairman confirmed for Chichester Festival Theatre" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="596959803981776" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="New chairman confirmed for Chichester Festival Theatre" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3524641" data-vars-titleclick="New chairman confirmed for Chichester Festival Theatre" data-vars-urlclick="/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="New chairman confirmed for Chichester Festival Theatre https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/new-chairman-confirmed-for-chichester-festival-theatre-3524641" data-widget-id="AR_1"></div></div><aside class="sc-jLuXOi hshKdg sidebar "><div class="sc-fZzbTk dkCFLF"><div class="sc-kTLmzF dlAHGE"><div id="sidebarMPU1" class="sc-jtXEFf bIoYIa"></div></div></div><div class="sc-cCKzRf ekZpdW"><h3 class="sc-cnTVOG eGmyv">Most Popular</h3><div data-target="/internal-api/html/trending?section=Home&amp;start=0&amp;domain=chichester.co.uk&amp;requestingDomain=chichester.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-iyyVIK dTSOnu"><ul><li>
<a target="_top" class="" title="Chichester’s old swimming pool in Eastgate Square - and it’s demolition in pictures" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.chichester.co.uk/heritage-and-retro/heritage/chichesters-old-swimming-pool-in-eastgate-square-and-its-demolition-in-pictures-3521718?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.chichester.co.uk/webimg/T0FLMTM1OTQ3MTYw.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Chichester’s old swimming pool in Eastgate Square - and it’s demolition in pictures" height="80" width="100"></amp-img>
<div>Chichester’s old swimming pool in Eastgate Square - and it’s demolition in pictures</div>
</a>
</li><li>
<a target="_top" class="" title="Inside the Chichester shop where time stood still" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.chichester.co.uk/heritage-and-retro/retro/inside-the-chichester-shop-where-time-stood-still-3519523?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.chichester.co.uk/webimg/T0FLMTM1ODk5Nzk1.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Inside the Chichester shop where time stood still" height="80" width="100"></amp-img>
<div>Inside the Chichester shop where time stood still</div>
</a>
</li><li>
<a target="_top" class="" title="How different will Fatal Attraction seem 30 years after the film?" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/how-different-will-fatal-attraction-seem-30-years-after-the-film-3515846?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.chichester.co.uk/webimg/T0FLMTM1ODQ4NjQ2.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="How different will Fatal Attraction seem 30 years after the film?" height="80" width="100"></amp-img>
<div>How different will Fatal Attraction seem 30 years after the film?</div>
</a>
</li><li>
<a target="_top" class="" title="Holocaust Memorial Day production of Sir Michael Morpurgo classic" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/holocaust-memorial-day-production-of-sir-michael-morpurgo-classic-3519014?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.chichester.co.uk/webimg/T0FLMTM1ODk0ODY5.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Holocaust Memorial Day production of Sir Michael Morpurgo classic" height="80" width="100"></amp-img>
<div>Holocaust Memorial Day production of Sir Michael Morpurgo classic</div>
</a>
</li><li>
<a target="_top" class="" title="The Classic Rock Show is back on the road" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.chichester.co.uk/arts-and-culture/theatre-and-stage/the-classic-rock-show-is-back-on-the-road-3513924?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.chichester.co.uk/webimg/T0FLMTM1ODIwMjEz.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="The Classic Rock Show is back on the road" height="80" width="100"></amp-img>
<div>The Classic Rock Show is back on the road</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-fZzbTk dkCFLF"><div class="sc-kTLmzF dlAHGE"><div id="sidebarMPU2" class="sc-jtXEFf bIoYIa"></div></div></div><div class="sc-cCKzRf ekZpdW"><h3 class="sc-cnTVOG eGmyv">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=5&amp;domain=chichester.co.uk&amp;requestingDomain=chichester.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-iyyVIK dTSOnu"><ul><li>
<a target="_top" class="" title="Running for beginners: from how to start, to what to wear, and the tech to track your progress" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.chichester.co.uk/recommended/running-for-beginners-from-how-to-start-to-what-to-wear-and-the-tech-to-track-your-progress-3516947?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.chichester.co.uk/jpim-static/image/2022/01/06/10/Running.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Running for beginners: from how to start, to what to wear, and the tech to track your progress" height="80" width="100"></amp-img>
<div>Running for beginners: from how to start, to what to wear, and the tech to track your progress</div>
</a>
</li><li>
<a target="_top" class="" title="Best winter boots for men - including black boots, Chelsea boots, leather boots and suede boots" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.chichester.co.uk/recommended/best-winter-boots-for-men-including-black-boots-chelsea-boots-leather-boots-and-suede-boots-3433512?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.chichester.co.uk/jpim-static/image/2021/10/27/16/Mens%20Winter%20Boots.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best winter boots for men - including black boots, Chelsea boots, leather boots and suede boots" height="80" width="100"></amp-img>
<div>Best winter boots for men - including black boots, Chelsea boots, leather boots and suede boots</div>
</a>
</li></ul></esi:include></div></div><div class="sc-fZzbTk dkCFLF"><div class="sc-kTLmzF dlAHGE"><div id="sidebarMPU3" class="sc-jtXEFf bIoYIa"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-dqhCBx krjldI"><div class="sc-kRqKYU hUSfIH"><div id="bottomBanner" class="sc-cNKbKr rkPO"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-ZOtfp llCLiy"><div class="sc-dFtzxp cubOR"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-hmjpVf fwotxX"><nav class="sc-eLwHnm diDvpJ"><div class="sc-hOGkXu dwyZjN footer-social"><h3 class="sc-kHOZwM fXEefp">Follow us on</h3><ul class="sc-dtMgUX gkILyX"><li class="sc-cZMNgc mMmLP"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Chichester Observer on Facebook" href="https://www.facebook.com/ChichesterObserver" class="sc-jUosCB eSJDEE">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Chichester Observer on Twitter" href="https://twitter.com//Chiobserver" class="sc-jUosCB eSJDEE">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-hOGkXu dwyZjN footer-menu"><h3 class="sc-kHOZwM fXEefp">Explore</h3><ul class="sc-dtMgUX gkILyX"><li class="sc-cZMNgc mMmLP"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-gsNilK cGeDpV">News</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-gsNilK cGeDpV">Sport</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" href="/sport/cricket/sussex-ccc" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sussex CCC" class="sc-gsNilK cGeDpV">Sussex CCC</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://www.eticketing.co.uk/sussexcricket/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.eticketing.co.uk/sussexcricket/" class="sc-gsNilK cGeDpV">Sussex CCC Tickets</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-gsNilK cGeDpV">What&#x27;s On</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-gsNilK cGeDpV">Lifestyle</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="http://educationsussex.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://educationsussex.com/" class="sc-gsNilK cGeDpV">Education Sussex</a></li></ul></div><div class="sc-hOGkXu dwyZjN footer-menu"><h3 class="sc-kHOZwM fXEefp">More from Chichester Observer</h3><ul class="sc-dtMgUX gkILyX"><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/chichester-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/chichester-uk/" class="sc-gsNilK cGeDpV">Announcements</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-gsNilK cGeDpV">Jobs</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-gsNilK cGeDpV">Public Notices</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-gsNilK cGeDpV">Must Read</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://sussexnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://sussexnewspapers.newsprints.co.uk/" class="sc-gsNilK cGeDpV">Buy a Photo</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://findit.chichester.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.chichester.co.uk/" class="sc-gsNilK cGeDpV">Directory</a></li></ul></div><div class="sc-hOGkXu dwyZjN footer-menu"><h3 class="sc-kHOZwM fXEefp">Useful Links</h3><ul class="sc-dtMgUX gkILyX"><li class="sc-cZMNgc mMmLP"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-gsNilK cGeDpV">Contact Us</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-gsNilK cGeDpV">Advertise My Business</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=chichester.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=chichester.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-gsNilK cGeDpV">Advertise a Job</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-gsNilK cGeDpV">Place your Ad</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-gsNilK cGeDpV">Subscribe</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-gsNilK cGeDpV">Events</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-gsNilK cGeDpV">Archive</a></li><li class="sc-cZMNgc mMmLP"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-gsNilK cGeDpV">Readers Charter</a></li></ul></div></nav></div><footer class="sc-ZOtfp sc-jOxtWs llCLiy egEZEk"><div class="sc-hmjpVf fwotxX"><div class="sc-bTfYFJ gjLmSX"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-fvxzrP eVcBJP"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-fbyfCU YvAwX"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-GEbAx elxThc"><span class="sc-gsNilK sc-bXTejn sc-eGRUor cGeDpV iufVtK kuwnRP">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-gsNilK sc-bXTejn cGeDpV iufVtK">Cookie Settings</a><span class="sc-ctqQKy bzyqaA"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-gsNilK sc-bXTejn cGeDpV iufVtK">Terms and Conditions</a><span class="sc-ctqQKy bzyqaA"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-gsNilK sc-bXTejn cGeDpV iufVtK">Privacy policy</a><span class="sc-ctqQKy bzyqaA"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-gsNilK sc-bXTejn cGeDpV iufVtK">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-llYSUQ hERzen i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-iwjdpV cAtbMB"><div class="sc-fFeiMQ bgAfdj"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-bkkeKt deOqBE"><a href="/" class="logo"> <svg width="179" height="36" class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-233 231.2 492.8 99.8" enable-background="new -233 231.2 492.8 99.8" xml:space="preserve"> <g id="XMLID_15_"> <g id="XMLID_92_"> <g id="XMLID_93_"> <path id="XMLID_112_" fill="#206BB3" d="M-169.6,302.2c0,17-13.9,28.8-31.4,28.8c-18.3,0-31.2-13.4-31.2-28.8 c0-17.8,14.8-28.8,31.3-28.8C-184.2,273.4-169.6,285-169.6,302.2z M-206.3,322.8c0,3.2,1.8,6.1,5.3,6.1c3.8,0,5.4-2.9,5.4-6.1 v-37c0-4-0.1-10.2-5.4-10.2c-5.1,0-5.3,6.2-5.3,10.2V322.8z" /> <path id="XMLID_108_" fill="#206BB3" d="M-169.9,329.8v-2.2h6.1v-51h-6.1v-2.2h43.8c8.2,0,19.5,3,19.5,13.2 c0,9.7-10.6,12.3-18.4,12.4v1.6c1.7,0.1,3.4,0.2,5.1,0.4c7.4,0.7,14.7,4.5,14.7,12.9c0,15.8-18.5,14.8-29.6,14.8L-169.9,329.8 L-169.9,329.8z M-139.4,299.9h3.4c3.1,0,4.5-2.6,4.5-6.2v-11.1c0-4.1-2.1-5.9-6.1-5.9h-1.8V299.9z M-139.4,327.7h2.7 c6.1,0,6.2-5.5,6.2-7.7v-10.5c0-6.1-3-7.3-7-7.3h-1.9C-139.4,302.2-139.4,327.7-139.4,327.7z" /> <path id="XMLID_106_" fill="#206BB3" d="M-64.2,296.8c5.1,2.6,9.5,9,9.5,16.4c0,13.6-12.4,17.9-23.9,17.9 c-4.4,0-8.9-1.7-12.8-3.7l-8.6,3.7h-2l-0.6-19.8h2.6c4,9.4,11.8,17.6,22.6,17.6c3.3,0,7.7-1.4,7.7-5.3c0-4.7-5.2-6.7-8.8-8.3 l-6.1-2.7c-11.5-5.2-17.4-12.2-17.4-20.9c0-11.6,8.4-18.3,19.5-18.3c4.5,0,8.8,1.4,12.8,3.3l8.6-3.3h1.8l0.6,18.3h-2.2 c-4-8.6-11.3-16.1-21.4-16.1c-3,0-6.8,1.6-6.8,5.2c0,4.3,5.3,6.1,8.5,7.7L-64.2,296.8z" /> <path id="XMLID_104_" fill="#206BB3" d="M-53.8,329.8v-2.2h5.9v-51h-5.9v-2.2h53.5l0.4,19.4h-2.6c-2.2-8.8-7.7-17.2-16.3-17.2 h-4.9v24.2h1.4c2.5,0,8.1-2.6,8.8-10.8h2.6v24.3h-2.6c-0.7-8.7-6.3-11.3-8.8-11.3h-1.4v24.6h5.4c6.1,0,12.4-4.5,16.7-18.9h2.4 l-0.4,21h-54.2V329.8z" /> <path id="XMLID_101_" fill="#206BB3" d="M8.1,276.7H2.2v-2.2h41.2c16.3,0,22.2,6.5,22.2,13.4c0,8.8-8.8,11.6-16,12.1v0.8 c10.1,1.1,15.2,7.2,15.2,16.7c0,4.2-0.1,7.6,2.2,7.6c1.5,0,2.8-1.9,3.6-3l2.2,1.2c-2.8,4.5-8,7.7-15.9,7.7 c-10.3,0-16.6-4.9-16.7-15.5c-0.1-13.3-1.4-14.4-5.5-14.4h-2.8v26.5h6.7v2.2H2v-2.2h6.1V276.7z M31.9,298.8h3 c3.7,0,5.7-1,5.7-10.6v-4.9c0-3.2-1.9-6.5-5.1-6.5h-3.6V298.8z" /> <path id="XMLID_99_" fill="#206BB3" d="M64.6,276.7v-2.2h35.8v2.2h-5.5l13.1,33.6l10.7-26.1c2.6-6.3-1.4-7.5-3.1-7.5h-1.9v-2.2 h15.5v2.2h-1.9c-1.4,0-3.9,2.6-5,5.4l-19.1,47.7H90.3l-21.4-53.1C68.9,276.7,64.6,276.7,64.6,276.7z" /> <path id="XMLID_97_" fill="#206BB3" d="M131.6,329.8v-2.2h5.9v-51h-5.9v-2.2h53.5l0.4,19.4h-2.6c-2.2-8.8-7.7-17.2-16.3-17.2 h-4.9v24.2h1.4c2.5,0,8.1-2.6,8.8-10.8h2.6v24.3h-2.6c-0.7-8.7-6.3-11.3-8.8-11.3h-1.4v24.6h5.4c6.1,0,12.4-4.5,16.7-18.9h2.4 l-0.4,21h-54.2V329.8z" /> <path id="XMLID_94_" fill="#206BB3" d="M195.1,276.7h-5.9v-2.2h41.2c16.3,0,22.2,6.5,22.2,13.4c0,8.8-8.8,11.6-16,12.1v0.8 c10.1,1.1,15.2,7.2,15.2,16.7c0,4.2-0.1,7.6,2.2,7.6c1.5,0,2.8-1.9,3.6-3l2.2,1.2c-2.8,4.5-8,7.7-15.9,7.7 c-10.3,0-16.6-4.9-16.7-15.5c-0.1-13.3-1.4-14.4-5.5-14.4h-2.8v26.5h6.7v2.2H189v-2.2h6.1V276.7z M218.9,298.8h3 c3.7,0,5.7-1,5.7-10.6v-4.9c0-3.2-1.9-6.5-5.1-6.5h-3.6V298.8z" /> </g> </g> <g id="XMLID_18_"> <path id="XMLID_40_" fill="#222222" d="M-70.5,238.3c0-0.6-0.4-1-1-1.4c-1.6-1-4.8-1.6-6.6-1.6c-9.5,0-11.8,9.4-11.8,17.3 c0,6.1,2.6,9.8,8.9,9.8c3.4,0,6.2-1.3,9-3l1-0.6l0.5,0.4l-0.6,1.8c-3.6,2.4-7.8,4.3-12.3,4.3c-8.4,0-13-3.9-13-12.4 c0-11,8.8-20.4,20-20.4c2.8,0,6.2,0.6,8.9,2c-0.7,2.6-1.5,5.2-1.8,7.7h-1.6L-70.5,238.3z" /> <path id="XMLID_38_" fill="#222222" d="M-48.3,258c-0.3,1-0.4,2-0.4,3c0,0.4,0.2,0.6,0.6,0.6c0.6,0,1.8-0.7,2.8-1.4l0.7-0.5 l0.4,1.2c-2.2,1.5-6.3,4.4-8.6,4.4c-0.6,0-1.4-0.5-1.4-2c0-1.7,1.2-6,2-8.9c0.3-1,1.4-4.8,1.4-6c0-0.7,0-1.5-1-1.5 c-1.2,0-4.3,1.8-7.5,8c-1.2,2.2-2.4,7-2.6,9.4c-1.2,0-4,0.5-4.9,0.8l-0.5-0.5c0.8-1.3,2.6-10,3.1-12.6c1-5,2-10.5,2.6-14.9 c0.2-1.6,0.4-2.6-1.4-2.6h-2l0.3-1.3c3.1-0.5,6.4-1,9.1-2.1l0.5,0.4c-0.2,1-0.6,1.9-0.8,3l-4,18.5l0.1,0.1 c1.1-1.8,2.6-3.6,4.2-5.3c2.4-2.6,6-4.8,8.6-4.8c0.9,0,1.8,0.5,1.8,2c0,2-0.9,4.2-1.4,6.3L-48.3,258z" /> <path id="XMLID_35_" fill="#222222" d="M-33.7,256.9c-0.5,1.7-0.9,3.6-0.9,4.2c0,0.4,0.2,0.6,0.6,0.6c0.6,0,1.8-0.7,2.8-1.4 l1.2-0.8l0.6,1.3c-2.6,1.8-6.1,4.7-9,4.7c-0.6,0-1.4-0.5-1.4-2c0-0.8,0.1-1.8,0.3-2.4l2.7-11.1c0.1-0.5,0.3-1.1,0.4-1.7 c0-0.4,0-0.6-0.5-0.6s-2.6,1.2-3.1,1.6l-1,0.7l-0.6-1.2l2.9-2.2c4-2.9,6-3.5,6.9-3.5c0.6,0,1.2,0.6,1.2,1.7c0,1.1-0.1,2-0.4,3.1 L-33.7,256.9z M-28.6,235.2c0,1.9-1.2,3.5-3.1,3.5c-1.6,0-2.5-1-2.5-2.6c0-1.8,1.2-3.4,3.1-3.4C-29.7,232.6-28.6,233.8-28.6,235.2 z" /> <path id="XMLID_33_" fill="#222222" d="M-7.9,244.2c-0.8,2.1-1.2,4.3-1.6,6.5H-11l0.3-2.6c0-0.3,0-0.5-0.2-0.6 c-0.8-0.6-2.5-1.5-4.2-1.5c-2.4,0-3.8,1.6-4.6,3.7c-0.9,2.3-1.6,6.1-1.6,8.6c0,2.3,1.2,4.2,3.6,4.2c2.9,0,5.4-1.7,7.7-3.2l0.5,1.4 c-3.2,2.2-7.1,4.9-11.1,4.9s-6-2.7-6-6.5c0-2.8,1.1-8,2.8-10.1c1.6-1.9,3.9-3.3,6-4.4c1.4-0.8,2.7-1.4,4.5-1.4 C-11.2,243.1-9.9,243.5-7.9,244.2z" /> <path id="XMLID_31_" fill="#222222" d="M11.9,258c-0.3,1-0.4,2-0.4,3c0,0.4,0.2,0.6,0.6,0.6c0.6,0,1.8-0.7,2.8-1.4l0.7-0.5 l0.4,1.2c-2.2,1.5-6.3,4.4-8.6,4.4c-0.6,0-1.4-0.5-1.4-2c0-1.7,1.2-6,2-8.9c0.3-1,1.4-4.8,1.4-6c0-0.7,0-1.5-1-1.5 c-1.2,0-4.3,1.8-7.5,8c-1.2,2.2-2.4,7-2.6,9.4c-1.2,0-4,0.5-4.9,0.8l-0.5-0.5c0.8-1.3,2.6-10,3.1-12.6c1-5,2-10.5,2.6-14.9 c0.2-1.6,0.4-2.6-1.4-2.6h-2.1l0.3-1.3c3.1-0.5,6.4-1,9.1-2.1l0.5,0.4c-0.2,1-0.6,1.9-0.8,3l-4,18.5l0.1,0.1 c1.1-1.8,2.6-3.6,4.2-5.3c2.4-2.6,6-4.8,8.6-4.8c0.9,0,1.8,0.5,1.8,2c0,2-0.9,4.2-1.4,6.3L11.9,258z" /> <path id="XMLID_28_" fill="#222222" d="M19.7,253.3c1-3.3,1.9-5.3,4.8-7.3c1.2-0.8,2.9-1.8,4.2-2.3c1-0.4,2.3-0.7,3.4-0.7 c2.4,0,4.4,1.3,4.4,3.9c0,3.4-2.2,5.2-4.9,6.5c-2,1-4.6,1.7-7.6,2.3c-0.1,1-0.2,2.1-0.2,3c0,2.3,1.2,3.7,3.6,3.7 c2.2,0,5.5-1.9,7.3-3.1l0.5,1.3c-3.4,2.1-6.8,4.8-10.8,4.8c-3.8,0-5.7-2-5.7-5.8C18.5,258,19.2,255,19.7,253.3z M26.1,254 c3-0.8,6.1-3,6.1-6.4c0-1.3-0.7-2.4-2.1-2.4c-3.2,0-4.6,4.1-5.2,6.6l-0.6,2.7L26.1,254z" /> <path id="XMLID_26_" fill="#222222" d="M45.7,256.1c-2.8-0.6-5.3-2-5.3-5.1c0-2.4,1.1-3.7,2.9-5c1.1-0.7,3.5-2.4,4.8-2.7 c0.8-0.2,1.4-0.3,2.2-0.3c2,0,4,0.4,5.7,1.4c-0.3,1.7-0.8,3.6-0.8,5.4h-1.4l-0.3-2.2c-1.4-1.2-3.1-2-5-2c-2.3,0-3.8,1.2-3.8,3.5 c0,1.9,2,2.4,3.5,2.8l2.7,0.6c2.4,0.5,4.5,2.1,4.5,4.7c0,2.5-1.2,3.7-2.9,5.2c-2.4,2-4.7,3.1-7.9,3.1c-2.1,0-4.2-0.6-6.2-1.2 c0.4-2,0.8-4,1-6h1.4v2.2c1.2,1.5,3.9,2.6,5.7,2.6c2.2,0,4.3-0.8,4.3-3.4c0-1.9-1.5-2.7-3.1-3L45.7,256.1z" /> <path id="XMLID_24_" fill="#222222" d="M59.3,246.2l0.3-1.2l5.3-1.5c0.4-2.1,0.7-4.2,0.7-5.6v-0.8c1-0.1,1.8-0.4,2.6-0.6l3-1.1 l0.5,0.6c-0.5,1.8-1,3.6-1.4,5.4l-0.6,2.6l6.2-0.2l0.3,0.2l-0.6,2.6c-1.3-0.2-2.8-0.2-4.2-0.2h-2.2l-2.4,10.9 c-0.2,1.1-0.4,2.2-0.4,3.3c0,1,0.3,1.3,1,1.3c0.6,0,1.2,0,2.6-1l2.6-1.8l0.6,1.2l-3.6,2.6c-2.3,1.7-4.3,2.7-6,2.7 c-1.3,0-2.7-0.4-2.7-3c0-0.8,0.3-2,0.5-2.8l2.9-13.5h-5V246.2z" /> <path id="XMLID_21_" fill="#222222" d="M77.4,253.3c1-3.3,1.9-5.3,4.8-7.3c1.2-0.8,2.9-1.8,4.2-2.3c1-0.4,2.3-0.7,3.4-0.7 c2.4,0,4.4,1.3,4.4,3.9c0,3.4-2.2,5.2-4.9,6.5c-2,1-4.6,1.7-7.6,2.3c-0.1,1-0.2,2.1-0.2,3c0,2.3,1.2,3.7,3.6,3.7 c2.2,0,5.5-1.9,7.3-3.1l0.5,1.3c-3.4,2.1-6.8,4.8-10.8,4.8c-3.8,0-5.7-2-5.7-5.8C76.2,258,76.8,255,77.4,253.3z M83.8,254 c3-0.8,6.1-3,6.1-6.4c0-1.3-0.7-2.4-2.1-2.4c-3.2,0-4.6,4.1-5.2,6.6l-0.6,2.7L83.8,254z" /> <path id="XMLID_19_" fill="#222222" d="M103.8,253.7l0.3-0.2c3.3-6.6,4.9-10.5,8.7-10.5c0.4,0,0.8,0.1,1.2,0.3 c-0.5,2.2-0.9,4.2-0.9,6.3l-0.6,0.3c-0.8-0.6-1.7-0.9-2.3-0.9c-2.8,0-4.1,3.2-5.1,5.4c-1.4,3-2.1,7-2.5,10.2 c-1.5,0.1-3.6,0.4-5,0.9l-0.5-0.6c0.5-1.4,0.9-2.8,1.2-4.2l1.1-4.9c0.5-2.2,1.2-6.3,1.2-7.2c0-0.7-0.3-0.9-0.6-0.9 c-0.4,0-0.8,0.2-1.9,0.9l-1.6,1.1l-0.6-1.2l3.7-3c2.7-2.1,4.1-2.4,5-2.4s1.2,0.7,1.2,1.4c0,1.4-0.5,2.8-1.4,6.9L103.8,253.7z" /> </g> <rect id="XMLID_17_" x="-233" y="249.7" fill="#206BB3" width="129.6" height="3.3" /> <rect id="XMLID_16_" x="117.4" y="249.7" fill="#206BB3" width="141.9" height="3.3" /> </g> </svg> </a><span class="sc-ieecCq jxwxIH">News you can trust since 1887</span></div></div><div class="sc-dJjYzT eVKqAk"><div class="sc-fKVqWL ekQuKS search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-hGPBjI kQWtON"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/news/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion">Opinion</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/cricket" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cricket">Cricket</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="https://www.eticketing.co.uk/sussexcricket/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Sussex CCC Tickets" rel="noopener">Sussex CCC Tickets</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Retro" href="/retro">Retro</a></div></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycation">Staycation</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://educationsussex.com/" href="http://educationsussex.com/">Education Sussex</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu8.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-dlVxhl jUYhTN"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=COS&amp;utm_source=chichester-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-kfPuZi lgpoDh detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/ChichesterObserver" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Chichester Observer on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/Chiobserver" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Chichester Observer on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/main.514758f71915cace5bba.js"></script> </body></html>